[源码] 开源神话公告

[复制链接]
发表于 2020-4-24 14:37:31 | 显示全部楼层 |阅读模式

.版本 2
.支持库 spec

.子程序 公告Call
.参数 文本内容, 文本型
.局部变量 ebp_04h, 整数型
.局部变量 ebp_08h, 整数型
.局部变量 ebp_0Ch, 字节集
.局部变量 ebp_10h, 字节集
.局部变量 ebp_14h, 整数型, , "50"
.局部变量 ebp_18h, 整数型

购买主题 本主题需向作者支付 5 钻石 才能浏览
爱生活,爱千羽论坛!
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

发布资源 快速回复 返回列表 搜索
返回顶部